» Ubuntu » Paketit

Error

two or more packages specified (fonty-rg natty)