» Ubuntu » Paketit

Error

two or more packages specified (freedink-engine-dbg natty)