» Ubuntu » Paketit

Error

two or more packages specified (gigolo-dbg natty)