» Ubuntu » Paketit

Error

two or more packages specified (gnee natty)