» Ubuntu » Paketit

Error

two or more packages specified (gpe-todo natty)