» Ubuntu » Paketit

Error

two or more packages specified (gpointing-device-settings natty)