» Ubuntu » Paketit

Error

two or more packages specified (guile-library natty)