» Ubuntu » Paketit

Error

two or more packages specified (hannah-foo2zjs natty)