» Ubuntu » Paketit

Error

two or more packages specified (hildon-control-panel-l10n-english natty)