» Ubuntu » Paketit

Error

two or more packages specified (bld-postfix natty)