» Ubuntu » Paketit

Error

two or more packages specified (libapron-ocaml-dev natty)