» Ubuntu » Paketit

Error

two or more packages specified (libncbi6-dbg natty)