» Ubuntu » Paketit

Error

two or more packages specified (libdataobjects-postgres-ruby1.8 natty)