» Ubuntu » Paketit

Error

two or more packages specified (libcommons-jci-eclipse-java natty)