» Ubuntu » Paketit

Error

two or more packages specified (libmaven-plugin-testing-java natty)