» Ubuntu » Paketit

Error

two or more packages specified (libnb-java4-java natty)