» Ubuntu » Paketit

Error

two or more packages specified (kakasi natty)