» Ubuntu » Paketit

Error

two or more packages specified (kannel-docs natty)