» Ubuntu » Paketit

Error

two or more packages specified (kdenetwork-dbg natty)