» Ubuntu » Paketit

Error

two or more packages specified (klipper natty)