» Ubuntu » Paketit

Error

two or more packages specified (language-pack-sc-base natty)