» Ubuntu » Paketit

Error

two or more packages specified (language-support-zh-hant natty)