» Ubuntu » Paketit

Error

two or more packages specified (ldb-tools natty)