» Ubuntu » Paketit

Error

two or more packages specified (lfhex natty)