» Ubuntu » Paketit

Error

two or more packages specified (libccscript4-dbg natty)