» Ubuntu » Paketit

Error

two or more packages specified (libcmdparse-ruby natty)