» Ubuntu » Paketit

Error

two or more packages specified (libdb5.1-dbg natty)