» Ubuntu » Paketit

Error

two or more packages specified (libespeak-dev natty)