» Ubuntu » Paketit

Error

two or more packages specified (libgenome-1.3-0-dev natty)