» Ubuntu » Paketit

Error

two or more packages specified (libgoocanvas-ruby natty)