» Ubuntu » Paketit

Error

two or more packages specified (libhdhomerun-dev natty)