» Ubuntu » Paketit

Error

two or more packages specified (libipodui-cil-dev natty)