» Ubuntu » Paketit

Error

two or more packages specified (liblo-tools natty)