» Ubuntu » Paketit

Error

two or more packages specified (libmono-windowsbase3.0-cil natty)