» Ubuntu » Paketit

Error

two or more packages specified (libphp-diogenes natty)