» Ubuntu » Paketit

Error

two or more packages specified (libpocozip9-dbg natty)