» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-sdbc-postgresql natty)