» Ubuntu » Paketit

Error

two or more packages specified (libspring-jdbc-2.5-java natty)