» Ubuntu » Paketit

Error

two or more packages specified (libtidy-0.99-0 natty)