» Ubuntu » Paketit

Error

two or more packages specified (libtidy-ruby natty)