» Ubuntu » Paketit

Error

two or more packages specified (libuconv-ruby1.8 natty)