» Ubuntu » Paketit

Error

two or more packages specified (licq-plugin-qt natty)