» Ubuntu » Paketit

Error

two or more packages specified (lilypond-data natty)