» Ubuntu » Paketit

Error

two or more packages specified (linuxdoc-tools-latex natty)