» Ubuntu » Paketit

Error

two or more packages specified (ibus-el natty)