» Ubuntu » Paketit

Error

two or more packages specified (lvmcfg natty)