» Ubuntu » Paketit

Error

two or more packages specified (maptool natty)