» Ubuntu » Paketit

Error

two or more packages specified (lie natty)