» Ubuntu » Paketit

Error

two or more packages specified (mathopd natty)