» Ubuntu » Paketit

Error

two or more packages specified (modest natty)